chevron_left zurück

Aktuelle Informationen zur Sicherheitslücke Log4Shell

In den vergangenen Tagen Stand die Warnmeldung des BSI mit Bezug zur Sicherheitslücke Log4Shell im Mittelpunkt. In der weit verbreiteten Java-Bibliothek Log4j führt die kritische Schwachstelle Log4Shell (CVE-2021-44228) nach Einschätzung des Bundesamts für Sicherheit in der Informationstechnik (BSI) zu einer extrem kritischen Bedrohungslage. 

Uns ist wichtig, Sie hierbei umfassend und transparent über den Status unserer Lösungen zu informieren.
Nehmen Sie hierzu und bei Fragen gerne per E-Mail Kontakt zu uns auf.

 

Tipp: Melden Sich sich zu unserem FAQ-Newsletter an, um unmittelbar über neue Einträge automatisch informiert zu werden.

Zum FAQ-Newsletter anmelden